<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Needs/Analysis Form | KIX 101.1</title>
<meta name="description" content="Needs/Analysis Form" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kixweb.com/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[371,409] -->
<link rel="canonical" href="http://www.kixweb.com/needsanalysis-form/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//d2isblg909whrf.cloudfront.net' />
<link rel='dns-prefetch' href='//ne.edgecastcdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//dehayf5mhw1h7.cloudfront.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KIX 101.1 &raquo; Feed" href="http://www.kixweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIX 101.1 &raquo; Comments Feed" href="http://www.kixweb.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KIX 101.1 &raquo; iCal Feed" href="http://www.kixweb.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="KIX 101.1 &raquo; Needs/Analysis Form Comments Feed" href="http://www.kixweb.com/needsanalysis-form/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kixweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.kixweb.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.kixweb.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kixweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.kixweb.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.kixweb.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.kixweb.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.kixweb.com/wp-admin/css/color-picker.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.kixweb.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.kixweb.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-58eaa505d9442-css-css'  href='http://www.kixweb.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.kixweb.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://d2isblg909whrf.cloudfront.net/bootstrap/css/bootstrap960.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto+Condensed&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Anton-css'  href='http://fonts.googleapis.com/css?family=Anton&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.kixweb.com/wp-content/themes/kxia-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.kixweb.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.kixweb.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/552/wpbcss/wpbstyle-kxiatheme-017.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.kixweb.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.kixweb.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.kixweb.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.kixweb.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.kixweb.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.kixweb.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.kixweb.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ne.edgecastcdn.net/00035F/scripts/zocle_20130325.css?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.js?ver=1.9.14.14'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=1.9.14.14'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=1.9.14.14'></script>
<link rel='https://api.w.org/' href='http://www.kixweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kixweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kixweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.kixweb.com/?p=4560' />
<link rel="alternate" type="application/json+oembed" href="http://www.kixweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kixweb.com%2Fneedsanalysis-form%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kixweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kixweb.com%2Fneedsanalysis-form%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="KIX 101.1" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Needs/Analysis Form" />
<meta property="og:url" content="http://www.kixweb.com/needsanalysis-form/" />
<meta property="og:description" content="" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<script type="text/javascript">
	var ajaxurl = "http://www.kixweb.com/wp-admin/admin-ajax.php";
</script><style>
.entry-content table, .comment-content table {
    border-bottom: 1px solid #ededed;
    color: #272727;
    font-size: 14px;
    line-height: 2;
    margin: 0 0 60px 0px !important;
    width: 100%;
}
</style>    <!-- end of wordpress head -->
    <!-- IE8 fallback moved below head to work properly. Added respond as well. Tested to work. -->
      <!-- media-queries.js (fallback) -->
    <!--[if lt IE 9]>
      <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->

    <!-- html5.js -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <!-- respond.js -->
    <!--[if lt IE 9]>
              <script type='text/javascript' src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    <![endif]-->
</head>

<body class="page-template-default page page-id-4560 tribe-theme-kxia-theme page-template-page-php">

		<div class="adv-container wide-above-header">
					</div>
		

<!-- <div class="masthead">
    <div class="container">
      <div class="row">
          <div class="col-sm-6 col-md-6 masthead-social hidden-xs"><div class="social-links">
	<a href="https://www.facebook.com/Iowas-Best-Country-KIX1011-202293928512/" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/facebook.png" alt="Facebook" /></a><a href="https://twitter.com/KIX101_1" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/twitter.png" alt="Twitter" /></a><a href="mailto:todd@kixweb.com" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/email.png" alt="Email" /></a><a href="https://www.youtube.com/user/kix1011" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/youtube.png" alt="Youtube" /></a></div> </div>
              <div class="col-sm-6 col-md-6 masthead-search hidden-xs"></div>
        </div>
    </div></div> -->


<section class="site-header">
  <div class="container site-header ">
      <div class="row">
          <div class="col-sm-3 col-md-3"><div class="header-image">
	<a href="http://kxia.itmwpb.com" rel="home"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/kix-logo.png" class="header-image"  alt="" /></a>
</div></div>
          <div class="col-sm-5 col-md-5 hidden-xs">
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE START ***** -->
<!-- start ajax artist rotating div ckyl-theme-->
<div id="rotating-artist-images-ajax-div-1" class="rotating-artist-images-ajax-div-class">

</div> <!-- end ajax artist rotating div -->
<script>
function rotatingArtistImagesAjaxLoad_1(rotatingArtistImagesInstance) {
	urlVal = 'http://www.kixweb.com/wp-content/plugins/wpb-custom-header/' + 'wpb-custom-header-ajax.php?rotatingArtistImagesAjax=true&callFromFile=artist-images.php&rotatingArtistImagesInstance='+rotatingArtistImagesInstance+'&siteId=552';
	jQuery('#rotating-artist-images-ajax-div-1').html('<div style="height:200px;width:250px;" class="rotating-artist-images-loading-div-class"><br /><br />&nbsp;&nbsp;<br /><br /></div>');
	jQuery.ajax({
          url: urlVal,
          success: function(data) {
               jQuery('#rotating-artist-images-ajax-div-1').html(data);
          }//End of success function.
    });
}//End of function rotatingLogoAjaxLoad
jQuery(document).ready( rotatingArtistImagesAjaxLoad_1('1') );
</script>
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE END ***** -->

</div>
          <div class="col-sm-4 col-md-4 live ">
			<a href="http://v6.player.abacast.net/1944?performanceid=4627669" target="new" onClick="window.open('http://v6.player.abacast.net/1944?performanceid=4627669','new','width=1200px,height=700px'); return false;">
			<img class="img-responsive" src="http://d2isblg909whrf.cloudfront.net/themes/kxia/listen_live.png">
		</a>
	</div>
          <div class="clearfix visible-sm-block"></div>
      </div>
    </div>
</section>

<div class="nav-wrapper">

<!--Start Bootstrap Site Navigation-->

<nav class="container alpha omega site-navigation">
  <div class="container">
    <div class="row">
      <div class="site-navigation-inner col-md-9 col-sm-12 col-xs-12">
        <div class="navbar navbar-default">
          <div class="navbar-header">
            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

            <!-- Your site title as branding in the menu -->
          <a class="navbar-brand visible-xs"></a><p class="navbar-text visible-xs">Navigation Menu</p>
  </div>

          <!-- The WordPress Menu goes here -->
         <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-primary-navigation" class="nav navbar-nav"><li id="menu-item-1265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1265"><a title="Air Staff" href="http://www.kixweb.com/air-staff/">Air Staff</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a title="News" href="http://www.kixweb.com/newsrss/">News</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a title="Sports" href="http://www.kixweb.com/sports/">Sports</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-394 dropdown"><a title="Events" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-1400"><a title="Concert Line" href="http://www.kixweb.com/events/category/concerts/">Concert Line</a></li>
	<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-1401"><a title="KIX Events" href="http://www.kixweb.com/events/category/local-events/">KIX Events</a></li>
</ul>
</li>
<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-396 dropdown"><a title="About Us" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About Us <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a title="Contact Iowa&#039;s Best Country, KIX101.1" href="http://www.kixweb.com/contact-iowas-best-country-kix101-1/">Contact Iowa&#8217;s Best Country, KIX101.1</a></li>
	<li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a title="KIX101.1 Advertising Team" href="http://www.kixweb.com/advertise/">KIX101.1 Advertising Team</a></li>
	<li id="menu-item-1187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187"><a title="EEO Reports" href="http://www.kixweb.com/eeo-reports/">EEO Reports</a></li>
	<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188"><a title="Contest Rules" href="http://www.kixweb.com/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a title="Help Wanted" href="http://www.kixweb.com/help-wanted/">Help Wanted</a></li>
</ul></div>
        </div><!-- .navbar -->

      </div>

    <div class="col-md-3 col-sm-2 col-xs-2 icons-social hidden-xs hidden-sm alpha"><div class="social-links">
	<a href="https://www.facebook.com/Iowas-Best-Country-KIX1011-202293928512/" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/facebook.png" alt="Facebook" /></a><a href="https://twitter.com/KIX101_1" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/twitter.png" alt="Twitter" /></a><a href="mailto:todd@kixweb.com" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/email.png" alt="Email" /></a><a href="https://www.youtube.com/user/kix1011" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kxia/youtube.png" alt="Youtube" /></a></div></div>


    </div>
  </div><!-- .container -->
</nav><!-- .site-navigation -->
</div>
<section class="container closings">
<div class="row ">
    <div class="col-xs-12">
      <div id="wpb-closings" class="widget widget_text">			<div class="textwidget"><!-- entity closing alert type div --><div id="aws_ec_insertEC_alertIMG_0" class="school_closings"></div></div>
		</div>    </div>
  </div>
</section>
		<div class="adv-container wide-under-navigation">
					</div>
		<div class="wrapper container alpha omega">
<div class="row inner">
<div class="site-content container">

	<div class="row">
		<div class="col-md-12">
			<div class="primary col-md-8 col-sm-12 alpha">
				<div class="content" role="main">

										<article id="post-4560" class="post-4560 page type-page status-publish hentry category-forms">

		<header class="entry-header">
			<h1 class="entry-title">Needs/Analysis Form</h1>
		</header><!-- .entry-header -->

		<div class="entry-content">
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><form method='post' enctype='multipart/form-data'  id='gform_5'  action='/needsanalysis-form/'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Needs Analysis Survey</h3>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_above'><li id='field_5_1' class='gfield gfield_contains_required field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_1_3' >Business<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_5_1'>
                            
                            <span id='input_5_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_5_1_3' value='' aria-label='First name' tabindex='2'  />
                                                    <label for='input_5_1_3' >Business Name</label>
                                                </span>
                            
                            
                            
                        </div></li><li id='field_5_2' class='gfield gfield_contains_required field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_2_1' >Address<span class='gfield_required'>*</span></label>    
                    <div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip ginput_container_address' id='input_5_2' >
                         <span class='ginput_full address_line_1' id='input_5_2_1_container' >
                                        <input type='text' name='input_2.1' id='input_5_2_1' value='' tabindex='6'  />
                                        <label for='input_5_2_1' id='input_5_2_1_label' >Street Address</label>
                                    </span><span class='ginput_full address_line_2' id='input_5_2_2_container' >
                                        <input type='text' name='input_2.2' id='input_5_2_2' value='' tabindex='7'  />
                                        <label for='input_5_2_2' id='input_5_2_2_label' >Address Line 2</label>
                                    </span><span class='ginput_left address_city' id='input_5_2_3_container' >
                                    <input type='text' name='input_2.3' id='input_5_2_3' value='' tabindex='8'  />
                                    <label for='input_5_2_3' id='input_5_2_3_label' >City</label>
                                 </span><span class='ginput_right address_state' id='input_5_2_4_container' >
                                        <select name='input_2.4' id='input_5_2_4' tabindex='9'   ><option value='' selected='selected'></option><option value='Alabama' >Alabama</option><option value='Alaska' >Alaska</option><option value='Arizona' >Arizona</option><option value='Arkansas' >Arkansas</option><option value='California' >California</option><option value='Colorado' >Colorado</option><option value='Connecticut' >Connecticut</option><option value='Delaware' >Delaware</option><option value='District of Columbia' >District of Columbia</option><option value='Florida' >Florida</option><option value='Georgia' >Georgia</option><option value='Hawaii' >Hawaii</option><option value='Idaho' >Idaho</option><option value='Illinois' >Illinois</option><option value='Indiana' >Indiana</option><option value='Iowa' >Iowa</option><option value='Kansas' >Kansas</option><option value='Kentucky' >Kentucky</option><option value='Louisiana' >Louisiana</option><option value='Maine' >Maine</option><option value='Maryland' >Maryland</option><option value='Massachusetts' >Massachusetts</option><option value='Michigan' >Michigan</option><option value='Minnesota' >Minnesota</option><option value='Mississippi' >Mississippi</option><option value='Missouri' >Missouri</option><option value='Montana' >Montana</option><option value='Nebraska' >Nebraska</option><option value='Nevada' >Nevada</option><option value='New Hampshire' >New Hampshire</option><option value='New Jersey' >New Jersey</option><option value='New Mexico' >New Mexico</option><option value='New York' >New York</option><option value='North Carolina' >North Carolina</option><option value='North Dakota' >North Dakota</option><option value='Ohio' >Ohio</option><option value='Oklahoma' >Oklahoma</option><option value='Oregon' >Oregon</option><option value='Pennsylvania' >Pennsylvania</option><option value='Rhode Island' >Rhode Island</option><option value='South Carolina' >South Carolina</option><option value='South Dakota' >South Dakota</option><option value='Tennessee' >Tennessee</option><option value='Texas' >Texas</option><option value='Utah' >Utah</option><option value='Vermont' >Vermont</option><option value='Virginia' >Virginia</option><option value='Washington' >Washington</option><option value='West Virginia' >West Virginia</option><option value='Wisconsin' >Wisconsin</option><option value='Wyoming' >Wyoming</option><option value='Armed Forces Americas' >Armed Forces Americas</option><option value='Armed Forces Europe' >Armed Forces Europe</option><option value='Armed Forces Pacific' >Armed Forces Pacific</option></select>
                                        <label for='input_5_2_4' id='input_5_2_4_label' >State</label>
                                      </span><span class='ginput_left address_zip' id='input_5_2_5_container' >
                                    <input type='text' name='input_2.5' id='input_5_2_5' value='' tabindex='11'  />
                                    <label for='input_5_2_5' id='input_5_2_5_label' >ZIP Code</label>
                                </span><input type='hidden' class='gform_hidden' name='input_2.6' id='input_5_2_6' value='United States'/>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li><li id='field_5_9' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_9' >Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_9' id='input_5_9' type='text' value='' class='medium' tabindex='12'   />
                        </div></li><li id='field_5_10' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_10' >Website (If applicable)</label><div class='ginput_container ginput_container_website'>
                    <input name='input_10' id='input_5_10' type='text' value='' class='medium'  tabindex='13'   placeholder='http://'/>
                </div></li><li id='field_5_3' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_3' >Type of Business</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_5_3' type='text' value='' class='medium' maxlength='50' tabindex='14'   /></div></li><li id='field_5_4' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_4' >Advertising Decision Makers</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_5_4' type='text' value='' class='medium' maxlength='50' tabindex='15'   /></div></li><li id='field_5_5' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_5' >Phone</label><div class='ginput_container ginput_container_phone'><input name='input_5' id='input_5_5' type='text' value='' class='medium' tabindex='16'   /></div></li><li id='field_5_6' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_6' >How long have you been in business?</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_5_6' type='text' value='' class='medium' maxlength='25' tabindex='17'   /></div></li><li id='field_5_7' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_7' >What is the primary age group you are trying to reach?</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_5_7' type='text' value='' class='medium' maxlength='25' tabindex='18'   /></div></li><li id='field_5_8' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_8' >What are your business hours?</label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_5_8' type='text' value='' class='medium' maxlength='100' tabindex='19'   /></div></li><li id='field_5_11' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_11' >What are your strongest selling points?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_11' id='input_5_11' class='textarea medium' tabindex='20'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_12' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_12' >Are there any misconceptions about your business?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_12' id='input_5_12' class='textarea medium' tabindex='21'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_13' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_13' >Who are your major competitors?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_13' id='input_5_13' class='textarea medium' tabindex='22'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_14' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_14' >Why do people go to your competitor?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_14' id='input_5_14' class='textarea medium' tabindex='23'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_15' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label'  >Best months for your business.</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_5_15'><li class='gchoice_5_15_1'>
								<input name='input_15.1' type='checkbox'  value='January'  id='choice_5_15_1' tabindex='24'  />
								<label for='choice_5_15_1' id='label_5_15_1'>January</label>
							</li><li class='gchoice_5_15_2'>
								<input name='input_15.2' type='checkbox'  value='February'  id='choice_5_15_2' tabindex='25'  />
								<label for='choice_5_15_2' id='label_5_15_2'>February</label>
							</li><li class='gchoice_5_15_3'>
								<input name='input_15.3' type='checkbox'  value='March'  id='choice_5_15_3' tabindex='26'  />
								<label for='choice_5_15_3' id='label_5_15_3'>March</label>
							</li><li class='gchoice_5_15_4'>
								<input name='input_15.4' type='checkbox'  value='April'  id='choice_5_15_4' tabindex='27'  />
								<label for='choice_5_15_4' id='label_5_15_4'>April</label>
							</li><li class='gchoice_5_15_5'>
								<input name='input_15.5' type='checkbox'  value='May'  id='choice_5_15_5' tabindex='28'  />
								<label for='choice_5_15_5' id='label_5_15_5'>May</label>
							</li><li class='gchoice_5_15_6'>
								<input name='input_15.6' type='checkbox'  value='June'  id='choice_5_15_6' tabindex='29'  />
								<label for='choice_5_15_6' id='label_5_15_6'>June</label>
							</li><li class='gchoice_5_15_7'>
								<input name='input_15.7' type='checkbox'  value='July'  id='choice_5_15_7' tabindex='30'  />
								<label for='choice_5_15_7' id='label_5_15_7'>July</label>
							</li><li class='gchoice_5_15_8'>
								<input name='input_15.8' type='checkbox'  value='August'  id='choice_5_15_8' tabindex='31'  />
								<label for='choice_5_15_8' id='label_5_15_8'>August</label>
							</li><li class='gchoice_5_15_9'>
								<input name='input_15.9' type='checkbox'  value='September'  id='choice_5_15_9' tabindex='32'  />
								<label for='choice_5_15_9' id='label_5_15_9'>September</label>
							</li><li class='gchoice_5_15_11'>
								<input name='input_15.11' type='checkbox'  value='October'  id='choice_5_15_11' tabindex='33'  />
								<label for='choice_5_15_11' id='label_5_15_11'>October</label>
							</li><li class='gchoice_5_15_12'>
								<input name='input_15.12' type='checkbox'  value='November'  id='choice_5_15_12' tabindex='34'  />
								<label for='choice_5_15_12' id='label_5_15_12'>November</label>
							</li><li class='gchoice_5_15_13'>
								<input name='input_15.13' type='checkbox'  value='December'  id='choice_5_15_13' tabindex='35'  />
								<label for='choice_5_15_13' id='label_5_15_13'>December</label>
							</li></ul></div></li><li id='field_5_16' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label'  >Best days for your business.</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_5_16'><li class='gchoice_5_16_1'>
								<input name='input_16.1' type='checkbox'  value='Sunday'  id='choice_5_16_1' tabindex='36'  />
								<label for='choice_5_16_1' id='label_5_16_1'>Sunday</label>
							</li><li class='gchoice_5_16_2'>
								<input name='input_16.2' type='checkbox'  value='Monday'  id='choice_5_16_2' tabindex='37'  />
								<label for='choice_5_16_2' id='label_5_16_2'>Monday</label>
							</li><li class='gchoice_5_16_3'>
								<input name='input_16.3' type='checkbox'  value='Tuesday'  id='choice_5_16_3' tabindex='38'  />
								<label for='choice_5_16_3' id='label_5_16_3'>Tuesday</label>
							</li><li class='gchoice_5_16_4'>
								<input name='input_16.4' type='checkbox'  value='Wednesday'  id='choice_5_16_4' tabindex='39'  />
								<label for='choice_5_16_4' id='label_5_16_4'>Wednesday</label>
							</li><li class='gchoice_5_16_5'>
								<input name='input_16.5' type='checkbox'  value='Thursday'  id='choice_5_16_5' tabindex='40'  />
								<label for='choice_5_16_5' id='label_5_16_5'>Thursday</label>
							</li><li class='gchoice_5_16_6'>
								<input name='input_16.6' type='checkbox'  value='Friday'  id='choice_5_16_6' tabindex='41'  />
								<label for='choice_5_16_6' id='label_5_16_6'>Friday</label>
							</li><li class='gchoice_5_16_7'>
								<input name='input_16.7' type='checkbox'  value='Saturday'  id='choice_5_16_7' tabindex='42'  />
								<label for='choice_5_16_7' id='label_5_16_7'>Saturday</label>
							</li></ul></div></li><li id='field_5_32' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_32' >List your events/promotions/sales, and departments and products by the month:</label><div class='gfield_description'>Please list the month and then any events/promotions/sales, departments and products applicable for that month.</div><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_32' id='input_5_32' class='textarea medium' tabindex='43'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_17' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_17' >What&#039;s the strongest event, promotion, or sale ever run for your business?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_17' id='input_5_17' class='textarea medium' tabindex='44'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_29' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label'  >Do you use co-op advertising?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_5_29'><li class='gchoice_5_29_0'><input name='input_29' type='radio' value='Yes'  id='choice_5_29_0' tabindex='45'    /><label for='choice_5_29_0' id='label_5_29_0'>Yes</label></li><li class='gchoice_5_29_1'><input name='input_29' type='radio' value='No'  id='choice_5_29_1' tabindex='46'    /><label for='choice_5_29_1' id='label_5_29_1'>No</label></li></ul></div></li><li id='field_5_19' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_19' >What companies or brands?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_19' id='input_5_19' class='textarea medium' tabindex='47'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_31' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label'  >What advertising do you use currently?</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_5_31'><li class='gchoice_5_31_1'>
								<input name='input_31.1' type='checkbox'  value='Radio'  id='choice_5_31_1' tabindex='48'  />
								<label for='choice_5_31_1' id='label_5_31_1'>Radio</label>
							</li><li class='gchoice_5_31_2'>
								<input name='input_31.2' type='checkbox'  value='TV'  id='choice_5_31_2' tabindex='49'  />
								<label for='choice_5_31_2' id='label_5_31_2'>TV</label>
							</li><li class='gchoice_5_31_3'>
								<input name='input_31.3' type='checkbox'  value='Cable'  id='choice_5_31_3' tabindex='50'  />
								<label for='choice_5_31_3' id='label_5_31_3'>Cable</label>
							</li><li class='gchoice_5_31_4'>
								<input name='input_31.4' type='checkbox'  value='Circulars'  id='choice_5_31_4' tabindex='51'  />
								<label for='choice_5_31_4' id='label_5_31_4'>Circulars</label>
							</li><li class='gchoice_5_31_5'>
								<input name='input_31.5' type='checkbox'  value='Paper/Weekly'  id='choice_5_31_5' tabindex='52'  />
								<label for='choice_5_31_5' id='label_5_31_5'>Paper/Weekly</label>
							</li><li class='gchoice_5_31_6'>
								<input name='input_31.6' type='checkbox'  value='Paper/Daily'  id='choice_5_31_6' tabindex='53'  />
								<label for='choice_5_31_6' id='label_5_31_6'>Paper/Daily</label>
							</li><li class='gchoice_5_31_7'>
								<input name='input_31.7' type='checkbox'  value='Shopper'  id='choice_5_31_7' tabindex='54'  />
								<label for='choice_5_31_7' id='label_5_31_7'>Shopper</label>
							</li><li class='gchoice_5_31_8'>
								<input name='input_31.8' type='checkbox'  value='Yellow Pages'  id='choice_5_31_8' tabindex='55'  />
								<label for='choice_5_31_8' id='label_5_31_8'>Yellow Pages</label>
							</li><li class='gchoice_5_31_9'>
								<input name='input_31.9' type='checkbox'  value='Billboard'  id='choice_5_31_9' tabindex='56'  />
								<label for='choice_5_31_9' id='label_5_31_9'>Billboard</label>
							</li><li class='gchoice_5_31_11'>
								<input name='input_31.11' type='checkbox'  value='Magazine'  id='choice_5_31_11' tabindex='57'  />
								<label for='choice_5_31_11' id='label_5_31_11'>Magazine</label>
							</li><li class='gchoice_5_31_12'>
								<input name='input_31.12' type='checkbox'  value='Direct Mail'  id='choice_5_31_12' tabindex='58'  />
								<label for='choice_5_31_12' id='label_5_31_12'>Direct Mail</label>
							</li><li class='gchoice_5_31_13'>
								<input name='input_31.13' type='checkbox'  value='Internet'  id='choice_5_31_13' tabindex='59'  />
								<label for='choice_5_31_13' id='label_5_31_13'>Internet</label>
							</li><li class='gchoice_5_31_14'>
								<input name='input_31.14' type='checkbox'  value='Other'  id='choice_5_31_14' tabindex='60'  />
								<label for='choice_5_31_14' id='label_5_31_14'>Other</label>
							</li></ul></div></li><li id='field_5_21' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_21' >What is your average monthly advertising investment?</label><div class='ginput_container ginput_container_text'><input name='input_21' id='input_5_21' type='text' value='' class='medium'  tabindex='61'   /></div></li><li id='field_5_22' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_22' >What is your total advertising budget for the year?</label><div class='ginput_container ginput_container_text'><input name='input_22' id='input_5_22' type='text' value='' class='medium'  tabindex='62'   /></div></li><li id='field_5_30' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label'  >Do you advertise consistently?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_5_30'><li class='gchoice_5_30_0'><input name='input_30' type='radio' value='Yes'  id='choice_5_30_0' tabindex='63'    /><label for='choice_5_30_0' id='label_5_30_0'>Yes</label></li><li class='gchoice_5_30_1'><input name='input_30' type='radio' value='No'  id='choice_5_30_1' tabindex='64'    /><label for='choice_5_30_1' id='label_5_30_1'>No</label></li></ul></div></li><li id='field_5_24' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_24' >If so, where?</label><div class='ginput_container ginput_container_text'><input name='input_24' id='input_5_24' type='text' value='' class='medium' maxlength='150' tabindex='65'   /></div></li><li id='field_5_25' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_25' >If you don&#039;t advertise consistently, when DO you advertise?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_25' id='input_5_25' class='textarea medium' tabindex='66'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_26' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_26' >What concept/image do you want to portray with your advertising?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_26' id='input_5_26' class='textarea medium' tabindex='67'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_27' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_27' >Give us the five most important reasons a consumer should do business with you?</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_27' id='input_5_27' class='textarea medium' tabindex='68'    rows='10' cols='50'></textarea>
				</div></li><li id='field_5_28' class='gfield field_sublabel_below field_description_above' ><label class='gfield_label' for='input_5_28' >What would be a good day and time to meet in person with you?</label><div class='ginput_container ginput_container_text'><input name='input_28' id='input_5_28' type='text' value='' class='medium' maxlength='30' tabindex='69'   /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Submit' tabindex='70' onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjE2Y2MzY2U0MmQ4YzUzYWZmODM2OTgwNmE2YmRkMjQzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {jQuery('#input_5_3').textareaCount(    {    'maxCharacterSize': 50,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_4').textareaCount(    {    'maxCharacterSize': 50,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_6').textareaCount(    {    'maxCharacterSize': 25,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_7').textareaCount(    {    'maxCharacterSize': 25,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_8').textareaCount(    {    'maxCharacterSize': 100,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_11').textareaCount(    {    'maxCharacterSize': 500,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_12').textareaCount(    {    'maxCharacterSize': 500,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_14').textareaCount(    {    'maxCharacterSize': 500,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_32').textareaCount(    {    'maxCharacterSize': 1000,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_17').textareaCount(    {    'maxCharacterSize': 500,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_19').textareaCount(    {    'maxCharacterSize': 500,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_24').textareaCount(    {    'maxCharacterSize': 150,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_25').textareaCount(    {    'maxCharacterSize': 250,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_26').textareaCount(    {    'maxCharacterSize': 500,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_27').textareaCount(    {    'maxCharacterSize': 500,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_5_28').textareaCount(    {    'maxCharacterSize': 30,    'originalStyle': 'ginput_counter',    'displayFormat' : '#input of #max max characters'    } );if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }if(!/(android)/i.test(navigator.userAgent)){jQuery('#input_5_5').mask('(999) 999-9999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );}} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script>
					</div><!-- .entry-content -->

		
<div id="comments" class="comments-area">

	
			<hr />

		<h3 class="comments-title">4 Comments</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-2282">
		<article id="comment-2282" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/96c568aa47b77786fa4ff67619bf0777?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/96c568aa47b77786fa4ff67619bf0777?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite class="fn h5">Tyler Blocker </cite><a href="http://www.kixweb.com/needsanalysis-form/#comment-2282" class="inverse"><time datetime="2016-11-01T15:12:15+00:00">November 1, 2016 at 3:12 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Just starting up a local business, and would love to get my name out there over your radio station as I know a lot of people, including myself that listen to it.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.kixweb.com/needsanalysis-form/?replytocom=2282#respond' onclick='return addComment.moveForm( "comment-2282", "2282", "respond", "4560" )' aria-label='Reply to Tyler Blocker'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment odd alt depth-2" id="li-comment-2293">
		<article id="comment-2293" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/96df759d6ed384e9f9dda3a518b64d34?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/96df759d6ed384e9f9dda3a518b64d34?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite class="fn h5">ruthhurd </cite><a href="http://www.kixweb.com/needsanalysis-form/#comment-2293" class="inverse"><time datetime="2016-11-02T13:12:17+00:00">November 2, 2016 at 1:12 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I have forwarded your information to our sales manager &#038; someone should be contacting you at some point.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.kixweb.com/needsanalysis-form/?replytocom=2293#respond' onclick='return addComment.moveForm( "comment-2293", "2293", "respond", "4560" )' aria-label='Reply to ruthhurd'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2943">
		<article id="comment-2943" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6573478168656190153d2a20c27ca682?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6573478168656190153d2a20c27ca682?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite class="fn h5">Clinton McElwee </cite><a href="http://www.kixweb.com/needsanalysis-form/#comment-2943" class="inverse"><time datetime="2017-04-03T16:30:28+00:00">April 3, 2017 at 4:30 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Need to speak with someone about a partnership with MACPRODUCTIONS and Val Air Ballroom for upcoming country shows.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.kixweb.com/needsanalysis-form/?replytocom=2943#respond' onclick='return addComment.moveForm( "comment-2943", "2943", "respond", "4560" )' aria-label='Reply to Clinton McElwee'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-aanderson bypostauthor odd alt depth-2" id="li-comment-2952">
		<article id="comment-2952" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/96df759d6ed384e9f9dda3a518b64d34?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/96df759d6ed384e9f9dda3a518b64d34?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite class="fn h5">Ashley Anderson <small> Post author</small></cite><a href="http://www.kixweb.com/needsanalysis-form/#comment-2952" class="inverse"><time datetime="2017-04-07T14:55:42+00:00">April 7, 2017 at 2:55 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I forwarded your information to our General Sales Manager</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.kixweb.com/needsanalysis-form/?replytocom=2952#respond' onclick='return addComment.moveForm( "comment-2952", "2952", "respond", "4560" )' aria-label='Reply to Ashley Anderson'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	<hr />

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/needsanalysis-form/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.kixweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea class="widefat" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input class="widefat" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input class="widefat" id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input class="widefat" id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b2ca5ff67" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->		
	</article><!-- #post -->
							

				</div><!-- #content -->
					
			</div><!-- #primary -->

			<div class="col-md-4 col-sm-12 omega"> 
			<div class="sidebar" role="complementary">
			<div class="widget-area">
				<div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><div class="schedule-now">
	</div>




<!-- <div class="schedule-next">
	
		<div class="on-air-next item bg-secondary post-910 show type-show status-publish has-post-thumbnail hentry with-thumbnail">

			<div class="show-next-excerpt col-md-6 col-sm-6 col-xs-6">
				<span class="h3">Next</span>
						
					<div class="the-excerpt-next">
						<a class="link-text" href="http://www.kixweb.com/show/the-morning-kix-start/">The Morning KIX Start</a>
												<span class="on-air-excerpt"><p>5:00am - 10:00am</p>
</span>
					</div>
			
			</div>

				
				 <div class="col-md-4 col-sm-4 col-xs-4 personality"><a href="http://www.kixweb.com/show/the-morning-kix-start/"><img width="80" height="90" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/552/2016/02/03165645/KIX-Start-Stream-2017.jpg" class="attachment-show-thumb size-show-thumb wp-post-image" alt="" /></a></div>



									<div class="col-md-2 col-sm-2 col-xs-2 show-social s-icon">
													<a href="https://www.facebook.com/Iowas-Best-Country-KIX1011-202293928512/?fref=ts" class="show-social-link"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/132/2014/10/24084131/icon-show-facebook.png" alt="Facebook"></a>
													<a href="https://twitter.com/KIX101_1" class="show-social-link"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/132/2014/10/24084130/icon-show-twitter.png" alt="Twitter"></a>
											</div>

								
			
					</div>
	</div> -->

</div>
		</div><div id="widget-7" class="widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-383-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="383#:##:#1#:#300x250-a#:#7#:#http://www.kixweb.com/wp-content/plugins/advertise/#:#552#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="383#:#383" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-7" class="widget-sidebar widget_search"><div class="searchform">
	<form method="get" action="http://www.kixweb.com/">
	    <input type="submit" class="button" name="submit" value="Search" />
		<label for="searchinput">Search: <i class="icon-search color-brand"></i></label>
		<input type="text" class="field" name="s" id="searchinput" value="" placeholder="Search this site" />
		
	</form>
</div></div><div id="widget-7" class="widget-sidebar widget_text"><h5 class="sidebar-widget-title">Local Weather</h5>			<div class="textwidget"><div id='wxology_wdgt_9'></div>
<a class='wxology_xxx' href='http://weatherology.com/weather/forecast/local/IA/Marshalltown.html'>Marshalltown, IA weather</a><script type='text/javascript' src='http://weatherology.com/widgets_v2/js/wdgt_9.js'></script><script type='text/javascript'>var wx_city = 'Marshalltown';var wx_state = 'IA';var wx_extra='';</script></div>
		</div><div id="widget-7" class="widget-sidebar widget_sp_image"><a href="http://kxia.itmwpb.com/join-vip-club/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="350" height="194" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/552/2014/10/22215120/LISTENER-CLUB-website.jpg" /></a></div><div id="widget-7" class="widget-sidebar widget_text"><h5 class="sidebar-widget-title">Facebook</h5>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Iowas-Best-Country-KIX1011-202293928512/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
</div>
		</div><div id="widget-7" class="widget-sidebar widget_text"><h5 class="sidebar-widget-title">Twitter</h5>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/KIX101_1" data-widget-id="674628219639869440">Tweets by @KIX101_1</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="widget-7" class="widget-sidebar widget_adv_location"></div><div id="widget-7" class="widget-sidebar widget_adv_location"></div><div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><style>
.MRNwidget {
    background: url("/Media/mrn/widget/widgetbg2.jpg") no-repeat;
    border: 2px solid #000000;
    border-radius: 15px;
    height: 400px;
    width: 295px;
    overflow: hidden;
    background-position: 0 20px;
    background-color: #ffffff;
}
</style>
<iframe height="415" src="http://www.mrn.com/Widgets/MRN_Widget.html" frameborder="0" width="400px" overflow="hidden" scrolling="no" scrollbars="no" style="margin: 0px 10px 0px -15px;"> </iframe></div>
		</div><!-- Debug shortcode wpb slider : slider count 3 : no sticky --><div id="widget-7" class="widget-sidebar widget_wpb-slider"><!-- layouts/default-3/index.php -->
<div id="wpb-slider-16378" class="js-wpb-slider-main-container wpb-slider-main-container wpbsl-layout-default-3">
	<div class="wpb-slider-block">
		<div class="wpb-slider">
			
				<!-- layouts/default/slide.php -->
<div id="post-16386" class="wpbsl-slide post-16386 post type-post status-publish format-standard has-post-thumbnail hentry category-side-bar-slider with-thumbnail">
	<a class="wpbsl-slide-link"  href="http://www.wearebroadcasters.com/">
		<img width="200" height="200" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/552/2017/02/09103733/WAB-3-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />	</a>
			<span class="slide-content">
						
			
					</span>
	</div>
			
				<!-- layouts/default/slide.php -->
<div id="post-16384" class="wpbsl-slide post-16384 post type-post status-publish format-standard has-post-thumbnail hentry category-side-bar-slider with-thumbnail">
	<a class="wpbsl-slide-link"  href="http://www.wearebroadcasters.com/">
		<img width="200" height="200" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/552/2017/02/09103731/WAB-2-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />	</a>
			<span class="slide-content">
						
			
					</span>
	</div>
			
				<!-- layouts/default/slide.php -->
<div id="post-16379" class="wpbsl-slide post-16379 post type-post status-publish format-standard has-post-thumbnail hentry category-side-bar-slider with-thumbnail">
	<a class="wpbsl-slide-link"  href="http://www.wearebroadcasters.com/">
		<img width="200" height="200" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/552/2017/02/09103721/WAB-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />	</a>
			<span class="slide-content">
						
			
					</span>
	</div>
					</div>

			</div>
</div></div>			</div>
		</div>
		</div>		</div>
	</div>

</div>

<footer>
    <div class="container site-content">
			<div class="row">
				<div class="col-xs-12">
					<div id="widget-2" class="widget widget-tile widget_adv_location col-md-3 col-sm-3 "></div><div id="widget-2" class="widget widget-tile widget_adv_location col-md-3 col-sm-3 ">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-388-2" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-2" class="banner-ajax-hidden-class" value="388#:##:#2#:#220x150-b#:#3#:#http://www.kixweb.com/wp-content/plugins/advertise/#:#552#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-2" class="banner-ajax-hidden-class-extra" value="388#:#388" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-2" class="widget widget-tile widget_adv_location col-md-3 col-sm-3 ">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-389-3" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-3" class="banner-ajax-hidden-class" value="389#:##:#3#:#220x150-c#:#4#:#http://www.kixweb.com/wp-content/plugins/advertise/#:#552#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-3" class="banner-ajax-hidden-class-extra" value="389#:#389" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-2" class="widget widget-tile widget_adv_location col-md-3 col-sm-3 "></div>	    		</div>
	    	</div>
    </div>
</footer>


<div class="container">
	<div class="col-xs-12">

	</div>

    <div class="row copyright footer-wrapper">
		<div class="col-xs-12 col-sm-10 col-md-10 footer-nav hidden-xs hidden-sm ">
			<ul>
				<div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-1336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1336"><a href="http://www.kixweb.com/air-staff/">On- Air</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1338"><a href="http://www.kixweb.com/newsrss/">News</a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1337"><a href="http://www.kixweb.com/sports/">Sports</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399"><a href="http://kxia.itmwpb.com/events/month">Events</a></li>
<li id="menu-item-1339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339"><a href="http://kxia.itmwpb.com/contact-iowas-best-country-kix101-1/">Contact Us</a></li>
</ul></div>			</ul>
		</div>

		<div class="col-xs-12 col-sm-12 col-md-2">
		</div>

		<div class="col-xs-12 copy">
					&copy;2017 KIX 101.1		| Powered by <a href="http://www.wordpressforbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com">InterTech Media LLC </a>
		</div>

	</div>
</div>


</div>
</div>
<div class="container u-nav-banner">
	<div class="col-md-12">		<div class="adv-container wide-footer">
			

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "272"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->		</div>
		</div>
</div><!-- #colophon -->

</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='aws_ec_css-css'  href='http://www.kixweb.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-shortcode-16378-css'  href='http://www.kixweb.com/wp-content/plugins/wpb-slider/slider_style.php?id=16378&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.kixweb.com/wp-content/plugins/wpb-post-core/assets/lightbox.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kixweb.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.kixweb.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://d2isblg909whrf.cloudfront.net/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/themes/kxia-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/themes/kxia-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/themes/kxia-theme/inc/js/css3-mediaqueries.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.kixweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-widget-tabs/assets/wpb-tabbed-widget-common.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpbSliderArgs = {"16378":{"circular":"1","infinite":"1","responsive":true,"direction":"left","width":300,"height":300,"items":{"visible":1,"height":300,"width":300},"scroll":{"items":1,"fx":"scroll","duration":1500,"pauseOnHover":false},"auto":{"play":"1","duration":1500,"timeoutDuration":2500},"swipe":{"onTouch":true,"onMouse":false},"prev_next":false,"prev":false,"next":false,"pagination":false,"position":"horizontal","meta":{"width":300,"height":300},"title_excerpt_on_thumb":"no","thumb_slide_style":"scroll"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.kixweb.com/wp-content/plugins/wpb-post-core/assets/jquery.lightbox.js?ver=1.4'></script>
	<!-- entity closing script inline code start -->
	<script>
	window.aws_ec_config_sid = new Array('602','552');
	window.aws_ec_current_sid = "552";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-04-09';
	window.gmt_offset = -5;

	window.wp_hour = "16";
	window.wp_minute = "17";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script> <!-- entity closing script inline code end -->
	<!-- entity closing alert type --><script>window.aws_ec_return_type.push('ALERT');window['aws_ec_alert_0'] = {"TYPE":"ALERT","IMAGE":"http:\/\/dehayf5mhw1h7.cloudfront.net\/wp-content\/uploads\/sites\/552\/2016\/11\/18104105\/Weather-Closings-by-Theisens.gif","URL":"http:\/\/www.kixweb.com\/closings"};aws_ec_insertEC_alertIMG(0);</script>
</body>
</html>
